1

Thema: Klopfreglung zurückgesetzt

Hallo,

derzeit läuft mein Auto so fett, das es eine weiße Wolke und ,,Literweise" Benzin aus dem Auspuff wirft.
Meine Frage:

Im Zuge der Verzweiflung habe ich die Lambdasonde und die Klopfreglung zurückgesetzt.

Sehe ich das richtig, das die Klopfreglung im Leerlauf zurückgesetzt wird und die Lambdawerte beim stillstehenden Motor?
Oder muss das bei einer anderen Drehzahl geschehen?

Über eine Antwort wäre ich unendlich dankbar, den der Fehlercode bringt mich um den Verstand.

Vielen Dank

2 Zuletzt bearbeitet von opel1234 (01-04-2020 18:34:03)

Re: Klopfreglung zurückgesetzt

weiße Wolke ist doch Wasser oder ? Kühlmittelstand noch OK?

aus WWW.
Weiß: Im Auspuffgas befindet sich Wasser
Schwarz: Der Motor verbrennt zu fett
Blau: Es gelangt Öl in den Brennraum.


Was für ein Fehlercode hast du den ?

3 Zuletzt bearbeitet von Saal2 (01-04-2020 20:31:34)

Re: Klopfreglung zurückgesetzt

Hi,
danke für die Antwort.
Weiß ist normalerweise Kühlwasser, hatte aber schonmal ein Auto wo es weiße Öl-Wolken rausgehauen hat.

Kühlwasserverbrauch = 0L
Öl                              = 0,1L/1000km

Fehlercode ist immer P0135 - Sondenheizung Spannung zu niedrig.

Sonde gewechselt und gemessen
Leitungen ebenfalls gemessen und visuell geprüft
Steuergerät getauscht
Keine Fremdluft
etc.

4

Re: Klopfreglung zurückgesetzt

Saal2 schrieb:

Fehlercode ist immer P0135 - Sondenheizung Spannung zu niedrig.

Sonde gewechselt und gemessen

Möglichkeiten durch Messung eingrenzen:
-Bei aktivierter Sondenheizung die Spannung an der Sonde und dem Steuergeräteausgang messen und vergleichen.
-Richtige Sonde verbaut?
-Steuergeräteausgang defekt?
-Kurzschluß nach Masse oder Überlastung außerhalb der gesetzten Parameter am Sondenheizungsausgang des Steuergerätes?
....

5

Re: Klopfreglung zurückgesetzt

Danke für die Antwort.

Hab 2 Sonden nach Katalog und alter Nummer gekauft, sollte also passen.
Spannung ist nahe zu Generatorspannung.
Stecker i.O.
Kein Spannungsabfall zur/von der Sonde.

Sporadisch startet er bei 3000U, vermutlich da die Klopfreglung bei 11 und nicht 10 liegt.

Ist wie verhext.